• › Witaj Gościu
  • Jesteś niezalogowany (
  • Zaloguj 
  •  lub  

Logo


Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem wyświetlania obiektu swf na www przed odświeżeniem
PostNapisane: N sty 08, 2012 9:40 am 
Offline

Dołączył(a): So sty 07, 2012 7:46 pm
Posty: 1
Witam
Od razu napiszę że jestem zielony w temacie www ale prosiłbym o pomoc w takim zakresie :
Posiadam stację pogodową online podpiętą bezpośrednio do www gdzie dane przesyłane są w trybie online i wyświetlane na stronie w postaci obiektu flash -YOwindow.
Stronka jest postawiona na serwerze hostpark.pl na worldpressie
Problem tkwi w pierwszym uruchomieniu stronki ( wyczyszczone cache przeglądarki)
Obiekt nie uruchamia się pasek dochodzi do 90% i nie wyświetla motywu flash.
wystarczy stronę odświeżyć i wszystko jest ok strona wczytuje się wtedy poprawnie za każdym razem
Jeżeli ktoś mógłby mi pomóc prosze o info

podaję Linka do danych http://www.pogoda.hostpark.pl


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 26 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron

Polecamy












Powered by phpBB
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Not able to open ./cache/data_global.php